Вы искали:

обследование психолога электронные таблицы

В электронной таблице значение формулы =СУММ(D2:D4) равно 15. Чему равно значение формулы =СУММ(D1:D4), если значение ячейки D1=5.
Пользуйтесь нашим приложением Доступно на Google Play Загрузите в App Store