Здравствуйте, у меня galaxy s 6 edge и вот такая проблема: постоянно выскакивает сообщение с сайта update system android. com Ваш браузер является не безопасным для устройства SM-G925F и более

поддерживаться не будет. Нажмите "Установить" для установки безопасного браузера! И вынуждает установить белку.
11.04.16
1 ответ

Ответы

Проверьте телефон на вирусы:
11.04.16
Рекомендуем личную консультацию

Alexander

Сейчас на сайте
HTML, JavaScript, CSS • Юзерскрипты • Верстка сайтов • Удаленная помощь через Team Viewer
Посмотреть всех экспертов из раздела Технологии