от 100 p.
Восстановление работы windows, установка и настройка программ, установка драйверов, настройка Wi-Fi, лечение вирусов и т. д.
Последний отзыв
Ну в двух словах, у меня бы не хватило терпения столько разжёвывать человеку как и что делать. Спасибо огромное, всё установилось, всё работает!!!)))  
Всего эксперт дал 754 ответов, Рейтинг: +709 (128 лучших ответа, 74 голоса - За, 5 голоса - Против).
Ответ эксперта
Формула:
=СЧЁТЕСЛИ(диапазон; критерий)
Например:
=СЧЁТЕСЛИ(A1:A10;«Оля»)
10.07.19
Ответ эксперта
Здравствуйте!
У самого был когда-то такой смартфон. Можно!
Насколько я знаю, если он у Вас работает на android 6, то нельзя, но если вы его обновляли до последнего 7 андроида, то все ок.
02.07.19
Лучший ответ по мнению автора
Ответ эксперта
Подойдет, но для данной видеокарты рекомендованные системные требования по питанию 450 Вт
02.07.19
Ответ эксперта
30.06.19
Ответ эксперта
Realme 3 pro
30.06.19
Лучший ответ по мнению автора
Ответ эксперта
к сожалению, нет
29.06.19
Ответ эксперта
Сделайте откат на точку восстановления когда программы еще не были установлены
27.06.19
Ответ эксперта
На оф. сайте ASUS драйвера есть только под Windows XP. Но Вы можете попробовать найти драйвера по VEN и DEV коду устройства или ID оборудованию.
Будут вопросы, пишите.
27.06.19
Лучший ответ по мнению автора
Ответ эксперта
1. Проверьте температурные параметры в простое и под нагрузкой (например, программой aida64);
2. Просканируйте ОС на наличие вирусов;
3. Обновите драйвера на видеокарту.
26.06.19
Ответ эксперта
читаем здесь
26.06.19
Пользуйтесь нашим приложением Доступно на Google Play Загрузите в App Store