Не могу установить в ECLIPSE clasic плагин PyDev для програмирования на python все время выдаёт ошибку.

Вопрос задан анонимно
04.01.17
1 ответ

Ответы

попробуй тутпрочти и вариант в конфиг файлах бывает надо для него разрешение просмотреть — там вроде по умолчанию 0 стоит надо 1
13.02.17

Глеб Черняк

Сейчас на сайте
Глеб Черняк
Эксперт месяца
Читать ответы

Андрей Пилин

Сейчас на сайте
Читать ответы

Julia

Читать ответы
Посмотреть всех экспертов из раздела Технологии > Железо
Пользуйтесь нашим приложением Доступно на Google Play Загрузите в App Store