SOS...В одной книге 5 листов с разным наименование ...1 от куда нужно взять данные в 4 листа...формула индекс и поиск с обьединением ячеек...можно ли

скопировать формулу на все листы… меняя только наименование листа… скопировать формулу не получается

Ответы

HFS

у вас вопрос хаотично написан

если вы хотите использовать данные с одного листа, в формулах на всех листах, это можно, но не копированием формул, а указанием правильных ссылок на ячейки и/или диапазоны

привычные ссылки имеют вид =F3 или =СУММ(C:C)

ссылки на другой лист выглядят несколько более громоздко =Лист1!A1 или =СУММ(Авансы!B6:B13)

но не обязательно вбивать названия листов руками, можно начать редактировать заготовку формулы, и там где надо указать ячейку, как всегда указать ее мышкой, переходы на другие листы допустимы, и название нужного листа будет подставлено автоматически

если у вас другая проблема, опишите ее более внятно
04.08.18

Елена Васильевна

Сейчас на сайте
Читать ответы

Виктор Щебетун

Сейчас на сайте
Читать ответы

Карина

Читать ответы
Посмотреть всех экспертов из раздела Учеба и наука > Информатика
1 ответ
08.06.13
Вопрос задан анонимно
Пользуйтесь нашим приложением Доступно на Google Play Загрузите в App Store