Дата в экселе

Как проставить дату и день недели на каждом листе Экселя У меня имеется файл экселя, в нем 7 листов, наименование которых соответствует дню недели. Как на каждом листе с помощью формулы проставить следующую дату и следующий день недели?

Ответы

=СЕГОДНЯ()+1 — укажет дату завтрашнего дня

если на первом листе в нужной ячейке есть дата отсчета, а на следующем листе надо указать дату следующего дня, формула будет такой:

=Лист1!A1+1

Лист1!A1 — лист и ячейка с начальной датой

название дня недели

=ТЕКСТ(A1;«ДДДД»)

А1 — адрес ячейки с датой для которой надо тобразить название дня недели

18.09.13

Елена Васильевна

Сейчас на сайте
Читать ответы

Виктор Щебетун

Читать ответы

Иван Катихин

Читать ответы
Посмотреть всех экспертов из раздела Учеба и наука > Информатика
Пользуйтесь нашим приложением Доступно на Google Play Загрузите в App Store