Вы искали:

панасоник нет запуска блока питания

Здравствуйте! Мне нужна помощь в разъёмов питания PCI Express (6+2 pin). У меня есть блок питания с (6 pin) PCI Express но для видеокарты нужен PCI Express 8 pin. Я порылся по сайтам и посмотрел что у многих рекомендации противоречащие друг другу, мне нужно добавить 2 правильных провода чтобы получилось 8 pin но я не могу определится кто описывает правильно а кто нет. Вот вариант один 1четыре провода жёлтых и четыре чёрных а вот вариант второй 2 три провода жёлтых и пять проводов чёрных, так вот не могу разобраться где правда так как я посмотрел что существуют переходники с 6 на 8 pin .jpg так я и выбрал этот вариант но когда я спаял провода и запустил ПК всё работало нормально а вот когда запускаю игры то ПК вырубается и есть подозрение что какие то провода напутаны или чего то не знаю ...
ресет тожо, с кнопки power не выключается. Выключил из кнопки на блоке питания. Пробую включить, жму кнопку power запуск произошел после 3-5 секунд, спикер молчит, кулера крутся экран черный. Снимаю видеокарту, втыкаю моник во строенный разъем на матери, убираю лишних потребителей — без изменений ( кстати при подключеной видяхе, кулер у нее не вертелся, хотя я предпологаю что она чуть позже запускается) Меняю блок на другой — без изсенений Запуск через 3-5 чекунд,=> черный экран=>, на кнопку pоwer не реагирует. Таблетку скидывал Оперативу чистил Помогите разобраться, как еще можно отдиагностировать. Спасибо за внимание.
тоже, после замены блока питания и материнки, на корпусе системника ощущаеться заряд, особенно после выключения ПК в течении минуты. До этой грозы не было статики на корпусе, после грозы на корпусе был сильный заряд, и даже после замены комплектующих, все равно появляеться заряд, но уже слабше. Почему? Напомню, что раньше не было накопления статики, хоть и нет заземления.
Приобрел БП Velton 500W ATX 2.03 месяц назад, компьютер работал без особых проблем т.е. нагрузок на него не было. На днях приобрел видеокарту Gigabyte 6850, при стресс режимах (в играх), зависает компьютер «намертво», сначала думал проблема в температуре, но нет температура стабильна на видео и процессоре. Далее сделал замеры выхода напряжения по линиям блока питания (в нагрузке) на 3.3вольт выдает 3.4в, на 5в -5в, 12в-11.4в. Возможны сбои системы из за блока? и возможен обмен на другой по гарантии? Всю систему собирал по отдельности с советами «помощников» в магазине.
Здравствуйте. Проблема в следующем. После замены блока питания (старый полетел) компьютер начал подвисать при запуске ресурсозатратных приложений (например игр), вплоть до выключения ПК. При запуске допустим игр погруженность ЦП доходит до 100%. В чем проблема?
Не запускается блок питания, при выключенном компьютере он на секунду запускает вентилятор и всё, на этом перезагрузка, что делать?
Здравствуйте! Не знаю сможет ли мне кто-нибудь помочь не видя блок питания в глаза и не разбирая его но я решил попробовать добавить тему. В августе 2014 приобрел системный блок. Спустя 2 месяца нормальной работы начал громко тикать блок. Жалко что сюда нельзя добавить аудиозапись. А то я через диктофон записал это тикание. Там его хорошо слышно. Эти тикания появляются сами по себе и в любой момент (могут во время игр а могут и в простое) и также в любой момент могут сами исчезнуть. И появляются они не прям уж каждый день. Может и около недели не быть а потом снова появиться. Боюсь уже говорить чтобы не сглазить но никаких лагов и вылетов в системе нет (даже в играх). Всё работает стабильно. Просто волнительно за будущее. Как бы ещё хуже не стало. Ниже я добавил две фотки с измерениями ...
у него нет 8 pin разъема для видеокарты, а только для CPU. Так вот, я хочу купить видеокарту MSI GTX 970 GAMING 4G, вопрос: Этот блок питания действительно не подходит к данной видеокарте или я не туда смотрю и можно ли решить этот вопрос не меняя Блок питания? Сейчас стоит видеокарта GTX 660, которая требует 6 pin и все. А у MSI GTX 970 GAMING 4G нужно 6 + 8 pin (Материнская плата ASUS P8B75-M LX PLUS)
... плашки на 2 и 4 гигабайта DDR3 1333 от кингстон Блок питания — rrealpower 400x1 на 500W
при запуске любой игры с системными требованиями выше кс 1.6 ноутбук самопроизвольно отключается, температура в норме процессор 46-51градус не выше при запуске игры видео карта 49-60 градусов. Блок питания работает на 24V при меньшем значении ноутбук вообще не включается. что делать?
купил видеокарту которая указана в моем железе, поставил поиграл немного pubg на максимальных настройках все было замечательно, на следующий день запустив игру Black Desert так же на максималках где то в районе часа у меня погас монитор и начала мигать кнопка на самом мониторе, как обычно бывает при выключенном компьютере, при этом звук их игры я слышал и так же мог разговаривать в голосовой связи, после чего я перезагрузил комп только начал запускать игру и снова гаснет монитор, обновил драйвера не помогло, скачал прогу фуримарк помоему нажал тест, после чего опять темный экран, снял системник проверил все ли плотно подключенно, так же проверил и перевоткнул видеокарту в материнку, ах да еще у меня из блока питания два шнура pci по 6 pin на каждом видеокарта работает от 6pin, но я когда ...
... точно ли сгорел блок питания, чуть что я могу еще раз ...
... виндовс 10, певрых три дня всё запускалось нормально на 4-й день при запуске возникли проблемы, запустил на кнопку запуска компьютер стартанул а картинки нет, я думал может провод где отходит, проверил всё хорошо, попытался опять включить, та же проблема, но нажал я кнопку перезапуска и всё начало загружаться только виндовс потребовал восстановление, и теперь запускаю сначала через кнопку power жду звука с системника и нажимаю перезапуск что бы начала показываться картинка, не знаю в чём проблема. Характеристики: Windows10 Home x64 Intel core i3-6100 ОЗУ — Gaming Ballistix 2x4 2400mhz ASUS B250G-Gaming MSI GTX 960 4gb Блок питания 500W
чистил системный блок от пыли и перестала работать дискретная видеокарта.Компьютер запускается и работает но карту не видит. В диспетчере устройст видеокарты нет но куллеры у нее крутяться
включается.Но!!! при подключении провода к блоку питания слышно как искрит, кратко.Кулера не крятятся.Побывал запускать буз памяти потом без видео карты не помогло.Зарание за помощь спасибо.
на блоке не переходник если так подключить ничего не сгорит а то часто видел комментарии что если на блоке нет 8пин то берите новый?
поставил вместо своей. подключил как положено дополнительный разъем питания к ней. итог: комп запускается карта крутится, процессор тоже (кулеры всмысле), светодиод на материнке загорается, НО на мониторе надпись НЕТ СИГНАЛА. ставлю обратно свою — все в норме. помогите пожалуйста. вот характеристики моего пк: материнка P5LD2-SE (Socket 775). оперативка 5гб, процессор E2140 (старенький). блок питания 400ватт.
Пользуйтесь нашим приложением Доступно на Google Play Загрузите в App Store