Москва

Добрый день! Подскажите, пожалуйста, имеется таблица по продажам даты с 01.09 по 18.11, количество продаж. надо посчитать сумму продаж за месяц.

Ставлю формулу Суммеслимн: =СУММЕСЛИМН(D2:D883;A2:A883;">=01.09.15";A2:A883;"
06.02.18
0 ответов
Ответов пока нет
Рекомендуем личную консультацию

Ольга В.

Сейчас на сайте
Мыслю как собственник, делюсь как партнер, читаю как инвестор, пишу как копирайтер. Свежий профессиональный взгляд на ваш готовый бизнес или идею бизнеса. Расскажу, как создать бизнес с нуля в Вашем случае. Работы студентам и школьникам. Анализ идей Узнать подробнее
Посмотреть всех экспертов из раздела Бизнес > Маркетинг
Пользуйтесь нашим приложением Доступно на Google Play Загрузите в App Store