Москва

Добрый день! Подскажите, пожалуйста, имеется таблица по продажам даты с 01.09 по 18.11, количество продаж. надо посчитать сумму продаж за месяц.

Ставлю формулу Суммеслимн: =СУММЕСЛИМН(D2:D883;A2:A883;">=01.09.15";A2:A883;"
06.02.18
0 ответов
Ответов пока нет
Рекомендуем личную консультацию

Куликов Сергей Викторович

Учился на педагога, так же проходил тренинги по психологии и НЛП. Есть бизнес: интернет-магазин, очень успешный. Большой опыт организации, общения со сложными клиентами, судебных дел с покупателями и прочее связанное с бизнесом.
Посмотреть всех экспертов из раздела Бизнес > Маркетинг