Москва

Добрый день! Подскажите, пожалуйста, имеется таблица по продажам даты с 01.09 по 18.11, количество продаж. надо посчитать сумму продаж за месяц.

Ставлю формулу Суммеслимн: =СУММЕСЛИМН(D2:D883;A2:A883;">=01.09.15";A2:A883;"
06.02.18
0 ответов
Ответов пока нет

Оксана (Москва)

от 1000 p.
Читать ответы

Денис

от 100 p.
Читать ответы

Шмаргалов Денис

от 0 p.
Читать ответы
Посмотреть всех экспертов из раздела Бизнес > Маркетинг